| 标题
快捷导航
» 梦溪论坛 » 车迷之家 » 请教老司机空调啥地方出了问题
车迷之家  >  [咨询救助] 请教老司机空调啥地方出了问题     
查看: 2226  回复: 14
[咨询救助] 请教老司机空调啥地方出了问题      查看: 2226  回复: 14
  本主题由 my0511剪刀手 于 2018-6-25 08:54 分类  
  • 精华 0
  • 注册 2003-1-10
  • 行业 工业制造
  •  
请教老司机空调啥地方出了问题

发动起来以后制冷效果很好,15分钟以后情况如图就没冷风了等空调关闭后冰化了又正常。









                  
  • 精华 0
  • 注册 2012-7-25
  • 行业 学生
  •  

制冷剂需补加




  • 精华 0
  • 注册 2005-3-5
  • 来自 zhenjiang
  •  

检查一下蒸发箱器 空调滤芯 是不是太脏了。




  • 精华 0
  • 注册 2010-1-11
  • 行业 学生
  •  

372发动机,有2种可能,第一检查冷媒,很多可能加多了,第二可能副驾驶里面的温度传感器坏了,第二种可能性大




  • 精华 0
  • 注册 2003-1-10
  • 行业 工业制造
  •  
  • 精华 0
  • 注册 2010-5-30
  • 行业 IT 通信
  •  

如果仅是没冷风的话应该需要加冷媒了,如果出风口在一段时候后直接不出风了应该是节流阀堵塞坏了,没有散件就得更换压缩机了,楼主。




  • 精华 0
  • 注册 2016-1-12
  •  

估计是冷媒加多了,蒸发段往后跑了




  • 精华 0
  • 注册 2007-5-19
  • 行业 商业贸易
  • 来自 镇江
  •  


QUOTE:
原帖由 随变我 于 18-6-25 08:34 发表
372发动机,有2种可能,第一检查冷媒,很多可能加多了,第二可能副驾驶里面的温度传感器坏了,第二种可能性大
你好,感觉你说的比较专业,我的车也有类似情况,冷媒检查过好几次都没问题,可在行驶过程中总是会停止制冷,然后关掉压缩机过一段时间再开又制冷了,请教是不是温度传感器的问题?谢谢




  • 精华 0
  • 注册 2017-4-14
  •  

查一下干燥瓶,和你描述的故障现象很接近




  • 精华 0
  • 注册 2010-1-11
  • 行业 学生
  •  


QUOTE:
原帖由 优客印 于 18-6-25 14:43 发表

你好,感觉你说的比较专业,我的车也有类似情况,冷媒检查过好几次都没问题,可在行驶过程中总是会停止制冷,然后关掉压缩机过一段时间再开又制冷了,请教是不是温度传感器的问题?谢谢
你这种情况很有可能就是空调温度传感器有问题,可以淘宝买一个10几块钱吧,自己百度装一下,不难




  • 精华 89
  • 注册 2007-8-28
  • 行业 其它
  • 五一劳动节 小花农
  •  

我来给你介绍一下原理,汽车空调在蒸发箱温度达到2度的时候,会自动关闭压缩机电源,停止制冷,为什么要2度关闭电源呢,是因为低于2度的话蒸发箱表面就会结霜,再低就会结冰,导致风出不来

你这个情况就是标准的蒸发箱里面温度低于2度了还不切断压缩机电源所致

一般这种情况就是蒸发箱内的温度传感器性能变化所导致的

想换这个传感器非常麻烦,必须解体蒸发箱,东西不值钱,施工很麻烦,有些车还有抬仪表台

这种情况过去的奥拓我遇到过很多次,记得02年一批新上的奥拓出租车,大部分新车就有这个问题,不过那时候奥拓并不麻烦,很多我都替他们把电子温控改成机械温控就彻底解决这个问题




-------------------------------
凯立德道道通镇江正版地图授权升级站,雷朋特约施工单位,纽曼车载安卓系统导航江苏营运中心,漫步者汽车无损换装喇叭,专业汽车装饰,15951287990微信同号
  • 精华 0
  • 注册 2012-12-17
  • 行业 旅游交通
  •  
niubi






  • 18696873
  • 专治各系车黑,比大无二
  • 精华 20
  • 注册 2004-7-11
  • 行业 学生
  • 来自 镇江
  •  

看冷却液壶的位置和发动机的LOGO,应该是QQ吧




-------------------------------
新车二手车推荐,验车,怕水深,怕被宰,怕被骗,专业顾问,微信电话:15105290047
  • 精华 0
  • 注册 2018-1-26
  •  

原来是个穷逼,看不惯外地人比你的车好。




  • 精华 0
  • 注册 2015-11-20
  •  

低压管结冰。基本三个可能,第一个:冷媒加注不正确,建议重新加注下。第二个:膨胀阀堵塞。第三个:车内温控传感器问题。现在很多车温控难换,建议先维修前两个




查看积分策略说明快速回复主题
您目前还是游客,请 登录注册
您目前是乞丐会员,没有权限发贴!

高级模式

0/5000字

 
< >
 

Powered by Discuz! X 2 0.032737 s 清除 Cookies - 镇江网友之家 - 手机版
论坛导航 关闭